Tärkeimmät tekniset tiedot
Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.| Liitettävyys | |
| Ethernet LAN (RJ-45) -portit | 1 |
| SFP/SFP+ portteja | 32 |
| Console-portti | RJ-45/Micro-USB |
| Asennettujen SFP+ moduulien määrä | 32 |
| Basic kytkentä RJ-45 Ethernet-porttien määrä | 1 |
| SFP+ -moduulipaikkojen määrä | 32 |
| Paino ja mitat | |
| Tuotteen korkeus | 44 mm |
| Tuotteen leveys | 440 mm |
| Tuotteen syvyys | 330 mm |
| Virranhallinta | |
| Virtalähteiden lukumäärä | 2 |
| Voimanlähde | AC |
| Vikasietoisen virtalähteen tuki (RPS) | ![]() |
| AC-syöttötaajuus | 50/60 Hz |
| AC-syöttöjännite | 100 - 240 V |
| Tehonkulutus (maks.) | 49,4 W |
| Virtalähde mukana | ![]() |
| Ympäristöolosuhteet | |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
| Varastointilämpötila | 40 - 70 °C |
| Käyttölämpötila (T-T) | -5 - 45 °C |
| Säilytysympäristön kosteus | 5 - 90% |
| Protokollat | |
| GARP VLAN Registration Protocol (GVRP) | ![]() |
| IP Source Guard (IPSG) | ![]() |
| IPv4- ja IPv6 -ominaisuudet | Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP |
| Verkko | |
| Verkkostandardit | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x |
| Virranhallinnan tuki | ![]() |
| Porttien peilaus | ![]() |
| Linkkien yhdistäminen | ![]() |
| Broadcast Storm Control | ![]() |
| Nopeuden rajoitus | ![]() |
| IP-reititys | ![]() |
| VLAN:ien määrä | 30 |
| STP-Protokolla | ![]() |
| VLAN-tuki | ![]() |
| 10G-tuki | ![]() |
| Virtuaalisen LAN:n ominaisuudet | Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN |
| IPv4-reitit | 48 |
| IPv6-reitit | 48 |
| Datasiirto | |
| MAC-osoitetaulukko | 32000 entries |
| Kytkentäkapasiteetti | 640 Gbit/s |
| Jumbo Frames -tuki | ![]() |
| Jonojen määrä | 8 |
| Forwarding rate | 240 Mpps |
| Laitteen puskurimuistiin | 24 MB |
| Staattisten reittien määrä | 128 |
| IP-rajapintojen määrä | 128 |
| Jumbo frames | 9 |
| Staattinen reitti | ![]() |
| Suojaus | |
| Staattisen portin turvallisuus | ![]() |
| Pääsynhallintalista | ![]() |
| SSH/SSL-tuki | ![]() |
| IGMP snooping | ![]() |
| Todennuksen laji | AAA, TACACS+ |
| Salasanasuojaus | ![]() |
| Kehäsuojaus | ![]() |
| IP-MAC-portti-yhdistys | ![]() |
| Todennustapa | MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen |
| Queue scheduling algorithms | Priority queuing (PQ), SP, Weighted Round Robin (WRR) |
| DHCP-ominaisuudet | DHCP relay, DHCP server, DHCPv6 snooping |
| Sertifikaatit | |
| Vaatimustenmukaisuustodistukset | CE, Yhdysvaltain telehallintovirasto (FCC), RoHS |
| Hallintaominaisuudet | |
| MIB-tuki | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| Kytkinkerros | L2+ |
| Quality of Service -tuki | ![]() |
| Kytkin tyyppi | Hallittu |
| ARP-tarkastus | ![]() |
| Configuring Location Settings (CLI) | ![]() |
| Pilvipalvelussa hallinnoitu | ![]() |
| Pakkauksen sisältö | |
| Sisältää johdot | Teho |
| Pika-aloitusopas | ![]() |
| Suunnittelu | |
| Telineasennus | ![]() |
| Kotelo | Rack-mountable |
| Tuotteen väri | Musta |
| Tuulettimien määrä | 2 tuuletin(ta) |
| Ylimääräinen tuulettimien tuki | ![]() |
| Power over Ethernet (PoE) | |
| Power over Ethernet -tuki | ![]() |
| Multicast-tuki | ![]() |
| Suodatettujen monilähetysryhmien määrä | 4000 |
| Multicast Listener Discovery (MLD) snooping | Kyllä |
| EAN | 4895252504477 |
| Takuu | 5 vuotta |
TP-Link Omada SX3032F on hallittava 32-porttinen 10 Gbit/s SFP+ L2+-kytkin, joka on suunniteltu nopeiden yhteyksien aggregointiin yritysverkoissa. Sen 32 SFP+-paikkaa mahdollistavat 10 gigabitin Ethernet-yhteydet, mikä luo suuren kapasiteetin valokuituyhteydet reunakytkinten ja verkon ytimen välille. Tässä PoE-vapaassa mallissa on 640 Gbit/s kytkentäkapasiteetti ja 240 Mpps välitysnopeus, joiden ansiosta laite suoriutuu suurista tietoliikennemääristä. Laitteen Layer 2+ -ominaisuudet, kuten staattinen reititys jopa 128 reitille ja 128 IP-rajapinnalle, hallitsevat VLAN-välistä viestintää ja vähentävät ulkoisten reitittimien kuormitusta.
Räkkiasennettava kotelo sisältää kahdennetut virtalähteet, jotka parantavat vikasietoisuutta laitteistovikojen varalta. Kaksi sisäistä tuuletinta huolehtivat aktiivisesta jäähdytyksestä, ja laitteen maksimivirrankulutus on 49,4 W. Verkon ylläpitäjät voivat konfiguroida laitteen TP-Link Omada -pilvialustan kautta tai komentorivikäyttöliittymän avulla RJ-45- tai Micro-USB-konsoliporttia käyttäen. Liikenteen segmentointia ja priorisointia hallitaan pääsynvalvontalistojen (ACL) ja 8-jonoisen Quality of Service (QoS) -aikataulutusjärjestelmän avulla. IGMP- ja MLD-snoopingia käytetään multicast-datan hallintaan ja kaistanleveyden säästämiseen mediapainotteisissa ympäristöissä.
Tärkeimmät ominaisuudet:- 32 000 osoitteen MAC-osoitetaulukko ja 24 Mt pakettipuskurimuisti tiheiden asiakasyhteyksien hallintaan.
- Tuki jopa 30 samanaikaiselle VLANille, mukaan lukien protokollapohjaiset, SSID-pohjaiset ja ääniliikenteen määritysvaihtoehdot.
- Integroitu DHCP-palvelin, DHCP-välitys ja DHCPv6-snooping automaattista IP-osoitteiden jakelua varten.
- MAC- ja porttipohjainen todennus yhdistettynä SSH/SSL-suojaukseen verkkoyhteyksien suojaamiseksi.
- Jumbo-kehystuki (jopa 9 kt) siirtotehokkuuden parantamiseksi suurille datapaketeille.
Arvioitu toimitus: 05.11. - 09.11.
Tänään: 10:00 - 18:00
Arvioitu toimitus: 05.11. - 09.11.
Tänään: 09:00 - 17:00
Arvioitu toimitus: 05.11. - 09.11.
Tänään: 10:00 - 17:00
Arvioitu toimitus: 05.11. - 09.11.
Tänään: 10:00 - 18:00
Arvioitu toimitus: 05.11. - 09.11.
Tänään: 10:00 - 17:00
Arvioitu toimitusaika: 05.11. - 09.11.
Arvioitu toimitusaika: 05.11. - 08.11.
Arvioitu toimitusaika: 06.11. - 09.11.
Arvioitu toimitusaika: 06.11. - 09.11.
Arvioitu toimitusaika: 06.11. - 08.11.
Arvioitu toimitusaika: 05.11. - 09.11.
Arvioitu toimitusaika: 05.11. - 09.11.
Arvioitu toimitusaika: 06.11. - 08.11.
- manual pdf (English)


