Tärkeimmät tekniset tiedot
Valitse yksi tai useampi ominaisuus etsiäksesi tuotteita, joilla on samat tekniset tiedot.| Liitettävyys | |
| Ethernet LAN (RJ-45) -portit | 24 |
| SFP/SFP+ portteja | 4 |
| Kuituporttien määrä | 4 |
| Console-portti | RJ-45/Micro-USB |
| Asennettujen SFP+ moduulien määrä | 0 |
| Asennettujen SFP moduulien määrä | 0 |
| Peruskytkentä RJ-45 Ethernet-porttien tyyppi | 2.5G Ethernet (100/1000/2500) |
| Basic kytkentä RJ-45 Ethernet-porttien määrä | 24 |
| SFP+ -moduulipaikkojen määrä | 4 |
| 2,5 G Ethernet (kupari) -porttien määrä | 24 |
| Paino ja mitat | |
| Tuotteen korkeus | 44 mm |
| Tuotteen leveys | 440 mm |
| Tuotteen syvyys | 330 mm |
| Virranhallinta | |
| Voimanlähde | AC/PoE |
| Vikasietoisen virtalähteen tuki (RPS) | ![]() |
| AC-syöttötaajuus | 50/60 Hz |
| AC-syöttöjännite | 100 - 240 V |
| Tehonkulutus (maks.) | 629,1 W |
| Virtalähde mukana | ![]() |
| Ympäristöolosuhteet | |
| Käytön suhteellinen kosteus (H-H) | 10 - 90% |
| Varastointilämpötila | -40 - 70 °C |
| Käyttölämpötila (T-T) | 0 - 40 °C |
| Säilytysympäristön kosteus | 5 - 90% |
| Lämmön poisohjaus | 2153,45 BTU/h |
| Protokollat | |
| Hallintaprotokolla | SNMP v1/v2c/v3 |
| GARP VLAN Registration Protocol (GVRP) | ![]() |
| IPv4- ja IPv6 -ominaisuudet | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Verkko | |
| Täysin kaksipuolinen | ![]() |
| Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Virranhallinnan tuki | ![]() |
| Porttien peilaus | ![]() |
| Linkkien yhdistäminen | ![]() |
| Broadcast Storm Control | ![]() |
| Nopeuden rajoitus | ![]() |
| IP-reititys | ![]() |
| Ethernet LAN -datanopeudet | 10,100,1000,2500,10000 Mbit/s |
| VLAN:ien määrä | 4000 |
| STP-Protokolla | ![]() |
| Head-of-line (HOL) blocking | ![]() |
| VLAN-tuki | ![]() |
| 10G-tuki | ![]() |
| Virtuaalisen LAN:n ominaisuudet | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Puolidupleksi | ![]() |
| IPv4-reitit | 48 |
| IPv6-reitit | 48 |
| Datasiirto | |
| MAC-osoitetaulukko | 32000 entries |
| Kytkentäkapasiteetti | 200 Gbit/s |
| Suurin tiedonsiirtonopeus | 10 Gbit/s |
| Jumbo Frames -tuki | ![]() |
| Jonojen määrä | 8 |
| Tallenna ja lähetä edelleen | ![]() |
| Forwarding rate | 148,8 Mpps |
| Laitteen puskurimuistiin | 16 MB |
| Suoritusteho | 148,8 Mpps |
| Staattisten reittien määrä | 48 |
| IP-rajapintojen määrä | 32 |
| Jumbo frames | 9000 |
| Staattinen reitti | ![]() |
| Suojaus | |
| Tietoturva-algoritmit | HTTPS, SSH, SSH-2, SSL/TLS |
| Staattisen portin turvallisuus | ![]() |
| Pääsynhallintalista | ![]() |
| SSH/SSL-tuki | ![]() |
| IGMP snooping | ![]() |
| Todennuksen laji | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Salasanasuojaus | ![]() |
| Kehäsuojaus | ![]() |
| BPDU suodatus/suojaus | ![]() |
| IP-MAC-portti-yhdistys | ![]() |
| Todennustapa | Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) |
| DHCP-ominaisuudet | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sertifikaatit | |
| Vaatimustenmukaisuustodistukset | CE, Yhdysvaltain telehallintovirasto (FCC), RoHS |
| Hallintaominaisuudet | |
| MIB-tuki | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Kytkinkerros | L2+ |
| Quality of Service -tuki | ![]() |
| Verkkosivupohjainen hallinta | ![]() |
| Järjestelmän tapahtumien loki | ![]() |
| Kytkin tyyppi | Hallittu |
| ARP-tarkastus | ![]() |
| Configuring Location Settings (CLI) | ![]() |
| Pilvipalvelussa hallinnoitu | ![]() |
| Pakkauksen sisältö | |
| Sisältää johdot | AC |
| Pika-aloitusopas | ![]() |
| Telineasennussarja | ![]() |
| Suunnittelu | |
| Telineasennus | ![]() |
| Kotelo | 1U |
| LED-merkkivalot | ![]() |
| Tuotteen väri | Musta |
| Pinottava | ![]() |
| Tuulettimien määrä | 3 tuuletin(ta) |
| Ylimääräinen tuulettimien tuki | ![]() |
| Power over Ethernet (PoE) | |
| Power over Ethernet -tuki | ![]() |
| Power over Ethernet (PoE)-porttien määrä | 24 |
| Power over Ethernet plus (PoE +) -porttien määrä | 16 |
| Power over Ethernet (PoE) arvioitu kokonaismäärä | 500 W |
| Power over Ethernet 4PPoE (PoE++) -porttien määrä | 8 |
| Suorituskyky | |
| Sisäinen muisti | 256 MB |
| Flash-muisti | 32 MB |
| Muistityyppi | DRAM |
| Päivitettävä Firmware | ![]() |
| Multicast-tuki | ![]() |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Kestävän kehityksen mukainen | ![]() |
| EAN | 4897098689738 |
| Takuu | 2 vuotta |
TP-Link JetStream TL-SG3428XPP-M2 on L2+-hallittava kytkin, joka tarjoaa langalliset yhteydet ja keskitetyn virransyötön verkon päätepisteille. Laitteessa on 24 kappaletta 2,5 Gbit/s RJ-45-porttia sekä neljä 10 Gbit/s SFP+ -paikkaa valokuitu-uplinkeille. 200 Gbit/s kytkentäkapasiteetin ja 148,8 Mpps:n välitysnopeuden ansiosta laitteisto hallitsee suuria liikennemääriä. Layer 2+ -ominaisuudet mahdollistavat verkon segmentoinnin ja kaistanleveyttä vaativien tukiasemien liittämisen. Integroitu Power over Ethernet (PoE) syöttää virtaa suoraan datakaapeleiden kautta kytketyille laitteille.
Laite on 1U-korkuinen ja suunniteltu asennettavaksi standardinmukaisiin 19 tuuman laitekaappeihin. Sen 500 W:n PoE-budjetti jakautuu käytettävissä olevien porttien kesken. Hallintaliittymiin kuuluvat selainpohjainen käyttöliittymä, komentoriviliittymä (RJ-45- tai Micro-USB-konsoliportin kautta) sekä pilvipohjainen hallinta. Kytkin tukee Quality of Service (QoS) -toimintoa, jossa on kahdeksan prioriteettijonoa, laitteistopohjaiset kulunvalvontalistat (ACL) ja tuki jopa 4 000 aktiiviselle VLAN-verkolle. Kolme sisäistä tuuletinta huolehtivat jäähdytyksestä, ja staattinen reititys tukee jopa 48 reittimerkintää.
Tärkeimmät ominaisuudet:- Optimoi multicast-liikenteen IGMP-snoopingin ja MLD v1/v2 -tunnistuksen avulla.
- Tukee kahdennettua virransyöttöä (RPS) toiminnan varmistamiseksi ensisijaisen virransyötön katketessa.
- Todennusvaihtoehtoihin kuuluvat AAA, IEEE 802.1x, RADIUS ja TACACS+.
- MAC-osoitetaulukko tukee jopa 32 000 merkintää, ja laitteessa on 16 Mt:n pakettipuskuri.
- Integroitu DHCP-toiminnallisuus, mukaan lukien paikallinen palvelin, relay-toiminto, snooping ja DHCPv6-asiakastuki.
Arvioitu toimitus: 04.11. - 10.11.
Tänään: 10:00 - 18:00
Arvioitu toimitus: 04.11. - 10.11.
Tänään: 09:00 - 17:00
Arvioitu toimitus: 04.11. - 10.11.
Tänään: 10:00 - 17:00
Arvioitu toimitus: 04.11. - 10.11.
Tänään: 10:00 - 18:00
Arvioitu toimitus: 04.11. - 10.11.
Tänään: 10:00 - 17:00
Arvioitu toimitusaika: 04.11. - 10.11.
Arvioitu toimitusaika: 04.11. - 09.11.
Arvioitu toimitusaika: 05.11. - 10.11.
Arvioitu toimitusaika: 05.11. - 10.11.
Arvioitu toimitusaika: 05.11. - 09.11.
Arvioitu toimitusaika: 04.11. - 10.11.
Arvioitu toimitusaika: 04.11. - 10.11.
Arvioitu toimitusaika: 05.11. - 09.11.


